<!DOCTYPE html>
<!--[if lt IE 7 ]> <html class="ie6"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie7"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie8"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class=""> <!--<![endif]-->
<head>
<meta charset="utf-8"/>
<!--
██╗     ██╗███████╗███████╗ ██████╗  █████╗ ████████╗███████╗
██║     ██║██╔════╝██╔════╝██╔════╝ ██╔══██╗╚══██╔══╝██╔════╝
██║     ██║█████╗  █████╗  ██║  ███╗███████║   ██║   █████╗
██║     ██║██╔══╝  ██╔══╝  ██║   ██║██╔══██║   ██║   ██╔══╝
███████╗██║██║     ███████╗╚██████╔╝██║  ██║   ██║   ███████╗
╚══════╝╚═╝╚═╝     ╚══════╝ ╚═════╝ ╚═╝  ╚═╝   ╚═╝   ╚══════╝ 2017
(c) Caffeina srl
http://caffeina.it
Made with <3, sparkling JavaScript and some PHP too.

Hello fellow SourceWalkers! ^__^
-->
<title>Francia, i risultati delle elezioni legislative. Vince il presidente Macron | LifeGate</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no">
<meta name="HandheldFriendly" content="true">
<meta name="MobileOptimized" content="width">
<meta name="robots" content="noodp, noydr">
<meta property="fb:app_id" content="1710493335838686" />



<!-- This site is optimized with the Yoast WordPress SEO plugin v1.4.19 - http://yoast.com/wordpress/seo/ -->
<meta name="robots" content="noodp,noydir"/>
<meta name="description" content="Segnate da un calo senza precedenti dell’affluenza, le elezioni legislative in Francia hanno premiato il movimento En Marche. A pezzi il Partito socialista."/>
<link rel="canonical" href="/persone/news/francia-elezioni-legislative-risultati" />
<link rel="publisher" href="https://plus.google.com/+lifegate"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Francia, i risultati delle elezioni legislative. Vince il presidente Macron - LifeGate" />
<meta property="og:description" content="Segnate da un calo senza precedenti dell’affluenza, le elezioni legislative in Francia hanno premiato il movimento En Marche. A pezzi il Partito socialista." />
<meta property="og:url" content="http://www.lifegate.it/persone/news/francia-elezioni-legislative-risultati" />
<meta property="og:site_name" content="LifeGate" />
<meta property="article:tag" content="elezioni" />
<meta property="article:tag" content="emmanuel macron" />
<meta property="article:tag" content="francia" />
<meta property="article:tag" content="hollande" />
<meta property="article:tag" content="parigi" />
<meta property="article:tag" content="parlamento" />
<meta property="article:section" content="Esteri" />
<meta property="article:published_time" content="2017-06-19T09:28:16+00:00" />
<meta property="article:modified_time" content="2017-06-19T10:57:27+00:00" />
<meta property="og:image" content="http://www.lifegate.it/app/uploads/Macron-elezioni.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.lifegate.it\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.5"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aeria.social-css'  href='http://www.lifegate.it/app/plugins/aeria/resources/css/aeria.social.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='itempropwp-css'  href='http://www.lifegate.it/app/plugins/itempropwp/assets/css/itempropwp.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpapp-styles-css'  href='http://www.lifegate.it/app/plugins/wordpress-easy-paypal-payment-or-donation-accept-plugin/wpapp-styles.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.lifegate.it/app/plugins/cookie-law-info/css/cli-style.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-theme-css'  href='http://www.lifegate.it/app/plugins/aeria/plugins/aeria-gallery/scripts/colorbox/themes/light.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ssba-page-styles-css'  href='http://www.lifegate.it/app/plugins/simple-share-buttons-adder/css/page-style.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='socialfans-widget-style-css'  href='http://www.lifegate.it/app/plugins/socialfans-counter/assets/css/socialfans-style.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3A700%7CRoboto%3A400italic%2C700italic%2C300%2C700%2C400&#038;ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.lifegate.it/app/themes/lifegate_2015/assets/css/bootstrap.min.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://www.lifegate.it/app/themes/lifegate_2015/assets/css/owl.carousel.min.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.lifegate.it/app/themes/lifegate_2015/assets/js/fancybox/jquery.fancybox.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxButtons-css'  href='http://www.lifegate.it/app/themes/lifegate_2015/assets/js/fancybox/helpers/jquery.fancybox-buttons.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxThumbs-css'  href='http://www.lifegate.it/app/themes/lifegate_2015/assets/js/fancybox/helpers/jquery.fancybox-thumbs.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.lifegate.it/app/plugins/tablepress/css/default.min.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpoa-style-css'  href='http://www.lifegate.it/app/plugins/wp-oauth/wp-oauth.css?ver=4.2.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lifegate.it/wordpress/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.lifegate.it/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AERIA_SOCIAL = {"URL":"\/social.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lifegate.it/app/plugins/aeria/resources/js/aeria.social.js?ver=4.2.5'></script>
<script type='text/javascript' src='http://www.lifegate.it/app/plugins/cookie-law-info/js/cookielawinfo.js?ver=4.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AERIA_AJAX = {"URL":"http:\/\/www.lifegate.it\/index.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lifegate.it/app/plugins/aeria//scripts/aeria.ajax.js?ver=4.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SfcounterObject = {"ajaxurl":"http:\/\/www.lifegate.it\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lifegate.it/app/plugins/socialfans-counter/assets/js/socialfans-script.js?ver=3.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpoa_cvars = {"ajaxurl":"http:\/\/www.lifegate.it\/wordpress\/wp-admin\/admin-ajax.php","template_directory":"http:\/\/www.lifegate.it\/app\/themes\/lifegate_2015","stylesheet_directory":"http:\/\/www.lifegate.it\/app\/themes\/lifegate_2015","plugins_url":"http:\/\/www.lifegate.it\/app\/plugins","plugin_dir_url":"http:\/\/www.lifegate.it\/app\/plugins\/wp-oauth\/","url":"http:\/\/www.lifegate.it","logout_url":"http:\/\/www.lifegate.it\/wordpress\/wp-login.php?action=logout&_wpnonce=62f42f9aef","show_login_messages":"","logout_inactive_users":"0","logged_in":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lifegate.it/app/plugins/wp-oauth/cvars.js?ver=4.2.5'></script>
<script type='text/javascript' src='http://www.lifegate.it/app/plugins/wp-oauth/wp-oauth.js?ver=4.2.5'></script>
<meta name="generator" content="WordPress 4.2.5" />
<style type="text/css">	#ssba {
										
										
										
										-moz-border-radius: 10px; -webkit-border-radius: 10px; -khtml-border-radius: 10px;  border-radius: 10px; -o-border-radius: 10px;
									}
									#ssba img
									{
										width: 50px !important;
										padding: 6px;
										border:  0;
										box-shadow: none !important;
										display: inline;
										vertical-align: middle;
									}
									#ssba, #ssba a
									{
										background: none;
										
										font-size: 	20px;
										
										
									}.ssba_sharecount:after, .ssba_sharecount:before {
										right: 100%;
										border: solid transparent;
										content: " ";
										height: 0;
										width: 0;
										position: absolute;
										pointer-events: none;
									}
									.ssba_sharecount:after {
										border-color: rgba(224, 221, 221, 0);
										border-right-color: #f5f5f5;
										border-width: 5px;
										top: 50%;
										margin-top: -5px;
									}
									.ssba_sharecount:before {
										border-color: rgba(85, 94, 88, 0);
										border-right-color: #e0dddd;
										border-width: 6px;
										top: 50%;
										margin-top: -6px;
									}
									.ssba_sharecount {
										font: 11px Arial, Helvetica, sans-serif;

										padding: 5px;
										-khtml-border-radius: 6px;
										-o-border-radius: 6px;
										-webkit-border-radius: 6px;
										-moz-border-radius: 6px;
										border-radius: 6px;
										position: relative;
										border: 1px solid #e0dddd;color: #555e58;
											background: #ffffff;
										}
										.ssba_sharecount:after {
											border-right-color: #ffffff;
										}</style>
<link rel="stylesheet" href="http://www.lifegate.it/app/themes/lifegate_2015/assets/css/main-persone.css?ver=1.0.25">
<script type="text/javascript">
	(function(d, script) {
		script = d.createElement('script');
		script.type = 'text/javascript';
		script.async = true;
		script.onload = function(){ };
		script.src = '//native.upstory.it/native.js?id=7812';
		d.getElementsByTagName('head')[0].appendChild(script);
	}(document));
</script>
</head>
<body>
	<div id="fb-root"></div>
	<script>
	var FBQ=[];setInterval(function(){
		var c; if ("FB" in window) while (c=FBQ.shift()) c();
	},1000);(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "http://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script>

	<div id="data-app" data-app></div>

			
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				
				// Edit 09/05: remove globals and package into Object Literal, and removed the debug function
				cli_show_cookiebar({
					html: '<div id="cookie-law-info-bar"><span>Questo sito utilizza cookie per le proprie funzionalità e per inviarti pubblicità. Se vuoi saperne di più <a href=\"http://www.lifegate.it/persone/cookie\" id=\"CONSTANT_OPEN_URL\" target=\"_new\"  class=\"cli-plugin-main-link\"  >clicca qui</a>. <br />Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.<a href=\"#\" id=\"cookie_action_close_header\"  class=\"medium cli-plugin-button cli-plugin-main-button\" >Accetto</a> </span></div>',
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
				
			});
			//]]>
		</script>
		
		<div id='wpoa-result'></div><link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://www.lifegate.it/app/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='su-media-shortcodes-css'  href='http://www.lifegate.it/app/plugins/shortcodes-ultimate/assets/css/media-shortcodes.css?ver=4.5.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var route = {"data":{"language":"it","strings":{"ep":"http:\/\/www.lifegate.it","ep_it":"http:\/\/www.lifegate.it","ep_en":"http:\/\/www.lifegate.com","persone":"Persone","imprese":"Imprese","archivio_tradotto":"Read the English version ","articolo_tradotto":"Read the English version ","persone_slug":"persone","persone_slug_it":"persone","persone_slug_en":"people","imprese_slug":"imprese","imprese_slug_it":"imprese","imprese_slug_en":"businesses","progetti_slug":"progetti","twitter_widget":"https:\/\/twitter.com\/lifegate","twitter_share_text":"Sto ascoltando ","twitter_share_via":"lifegate","twitter_widget_id":"642256910402646016","ricerca_slug":"ricerca","palinsesto_slug":"palinsesto","lifegate_and_sound_slug":"lifegate-and-sound","portfolio_slug":"portfolio","case_study_slug":"case-study","contatti_slug":"contatti","servizi_slug":"servizi","eventi_slug":"eventi","team_slug":"il-team","version":"English version","eventi":"Eventi","news_recenti":"News recenti","seguici_su":"Seguici su","twitter":"Twitter","newsletter":"Iscriviti","newsletter_desc":"Diventa LifeGater. Iscriviti alla newsletter, condividi le decisioni e dicci la tua nelle scelte e nelle azioni da percorrere insieme","newsletter_callToAction":"Iscriviti","temi_caldi":"Parola sostenibile","lifegate_store":"LifeGate store","articoli_recenti":"Articoli recenti","newsfeed":"Newsfeed","not_found":"Pagina non trovata","lifegate_e":"LifeGate \u00e8","nostri_progetti":"I nostri progetti","vedi_tutti":"Vedi tutti","team_home_imprese":"Il team","no_profit":"La voce del terzo settore","magazine":"Spazio alle imprese","iniziative":"Iniziative","ultimo_articolo":"Ultimo articolo","tutti_gli_articoli":"Tutti gli articoli","mostra":"Mostra","log_in":"Log in","info":"Info","torna_all_inizio":"Torna all'inizio","cerca_in_lifegate":"Cerca in LifeGate","cerca_in_gaatle":"Cerca in Gaatle","socials":"Social media","player":"Player","lifegate_and_sound":"Radio","eventi_musica":"Eventi","programmi_musica":"Programmi","palinsesto_musica":"Palinsesto","presentato_da":"Presentato da","cover_persona":"We love what we do","ultimi_articoli_persona":"Ultimi articoli","ultimi_articoli_tradotti_persona":"Ultimi articoli tradotti","portfolio":"Portfolio","case_studies":"Case studies","scopri_di_piu":"Scopri di pi\u00f9","clienti":"Clienti","palinsesto":"Palinsesto","programmi":"Programmi","palinsesto_programmi":"Palinsesto","progetti_imprese":"Progetti","inserisci_parola_chiave":"Inserisci le parole chiave","ricerca":"Ricerca","no_risultati":"Non ci sono risultati","altra_ricerca":"Prova con un'altra ricerca","risultati_per":"Risultati per","cover_team":"We love what we do","contattaci":"Contattaci","nostri_servizi":"I nostri servizi","dettagli_evento":"Dettaglio evento","tutti_gli_eventi":"Tutti gli eventi","strumenti":"Strumenti","tutte_le_iniziative":"Tutte le iniziative","pubblicato_il":"Pubblicato il","di_autore":"di","tradotto_da":"Tradotto da","iniziative_articolo":"Iniziative","strumenti_articolo":"Strumenti","ultime_dal_forum":"Ultime dal forum","continua_articolo":"Continua","risposte_articolo":"Risposte","visite_articolo":"Visite","temi_articolo":"Temi dell'articolo","servizi_progetti_articolo":"Servizi e progetti","il_progetto":"Il Progetto","vai_articolo":"Vai all'articolo","spotify":"Spotify","facebook":"Facebook","meteo":"Meteo","servizi":"Servizi"},"is_archive":false,"post_type":"persone_news","position":"article","section":"persone","request_uri":"\/persone\/news\/francia-elezioni-legislative-risultati","general_banner":{"banner_title":"Energy","banner_link":"https:\/\/track.adform.net\/C\/?bn=18359925","banner_target":["_blank"],"banner_wide":"\/app\/uploads\/LGEnergy_Mobile.jpg","banner_square":"\/app\/uploads\/LGEnergy_BoxOverlay.jpg","banner_sidebar":false,"banner_categories":[]},"slug":"francia-elezioni-legislative-risultati","id":116567,"page_info":{"dimension1":"persone_news","dimension2":"Andrea Barolini","dimension3":"elezioni,emmanuel-macron,francia,hollande,parigi,parlamento","dimension4":"societa","dimension5":"esteri"},"translated":null,"banner":{"image":"\/app\/uploads\/skin_1920x10244.jpg","link":"http:\/\/life.gt\/lgcafe","mobile":{"image":"\/app\/uploads\/skin_mobile13.jpg","link":"http:\/\/life.gt\/lgcafe"},"tablet":{"image":"\/app\/uploads\/skin_tablet13.jpg","link":"http:\/\/life.gt\/lgcafe"}}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lifegate.it/app/themes/lifegate_2015/assets/js/_LG_config.js?ver=1.0.53'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.lifegate.it\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lifegate.it/app/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.5'></script>

	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-16610377-1', 'lifegate.it');
					ga('send', 'pageview', {
				'location': location.href,
				'dimension1': "persone_news",
				'dimension2': "Andrea Barolini",
				'dimension3': "elezioni,emmanuel-macron,francia,hollande,parigi,parlamento",
				'dimension4': "societa",
				'dimension5': "esteri"
			});
			</script>

		<script type="application/ld+json">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</script>
	
	<script type="text/javascript">
		if (document.cookie.indexOf("viewed_cookie_policy=yes") >= 0) {
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement("script");
				gads.async = true;
				gads.type = "text/javascript";
				var useSSL = "https:" == document.location.protocol;
				gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
				var node =document.getElementsByTagName("script")[0];
				node.parentNode.insertBefore(gads, node);
			})();
		}else{
			jQuery(document).ready(function() {
				$('#cookie_action_close_header').click(function() {window.location.reload();});
				$(document).scroll(function () {$('#cookie_action_close_header').click();});
			});
		}
	</script>

	<!-- Adform Tracking Code BEGIN -->
	<script type="text/javascript">
	    window._adftrack = {
	        pm: 551200
	    };
	    (function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); })();

	</script>
	<noscript>
	    <p style="margin:0;padding:0;border:0;">
	        <img src="https://track.adform.net/Serving/TrackPoint/?pm=551200" width="1" height="1" alt="" />
	    </p>
	</noscript>
	<!-- Adform Tracking Code END -->


	<!-- Gravityform imports -->
	<script id="gform_textarea_counter" src="/app/plugins/gravityforms/js/jquery.textareaCounter.plugin.js"></script>
	<script id="gform_placeholder" src="/app/plugins/gravityforms/js/jquery.placeholders.2.1.1.min.js"></script>
	<script id="gform_json" src="/app/plugins/gravityforms/js/jquery.json-1.3.js"></script>
	<script id="gform_gravityforms" src="/app/plugins/gravityforms/js/gravityforms.js"></script>

	<script src="/assets/js/bootstrap.min.js"></script>
	<script src="/assets/js/smoothscroll.js"></script>

	<script src="/assets/js/main.js?ver=1.0.88"></script>

	<script src="/assets/js/fancybox/helpers/jquery.fancybox-buttons.js"></script>
	<script src="/assets/js/fancybox/helpers/jquery.fancybox-media.js"></script>
	<script src="/assets/js/fancybox/helpers/jquery.fancybox-thumbs.js"></script>
<noscript>
<h1>Francia, i risultati delle elezioni legislative. Vince il presidente Macron</h1>
<p>Quarantasette milioni di elettori sono stati chiamati a votare, domenica 18 giugno, per il <a href="https://www.interieur.gouv.fr/Elections/Elections-legislatives-2017" target="_blank">secondo turno delle elezioni legislative in Francia</a>. Senza grandi sorprese (nonostante il dubbio legato al fatto che il suo movimento si presentava per la prima volta), il partito del <a href="http://www.lifegate.it/persone/news/emmanuel-macron-biografia" target="_blank">presidente Emmanuel Macron</a> ha ottenuto la maggioranza assoluta dei seggi in Parlamento. Il dato più sorprendente, però, è stato quello dell’affluenza alle urne: <a href="http://elections.interieur.gouv.fr/legislatives-2017/FE.html" target="_blank">secondo quanto comunicato dal ministero dell’Interno di Parigi</a> quasi sei elettori su dieci hanno preferito non votare.

<div class="su-youtube su-responsive-media-yes"><iframe width="600" height="400" src="http://www.youtube.com/embed/8eZpdHGKb9c" frameborder="0" allowfullscreen="true"></iframe></div>
<h2>Astensione record in Francia. Maggioranza assoluta per En Marche</h2>
Tv e giornali francesi dedicano particolare attenzione alla scarsissima partecipazione, sottolineando che <a href="http://www.lemonde.fr/les-decodeurs/article/2017/06/19/legislatives-en-cartes-l-abstention-bat-un-nouveau-record-a-57-36_5147138_4355770.html" target="_blank">“si tratta di un record”</a>. A partire dal 1958, infatti, mai ad un’elezione legislativa si era presentato ai seggi soltanto il 42,64 per cento degli aventi diritto. In alcune circoscrizioni sono state raggiunte punte estreme: in un’area delle Bouches-du-Rhône a disertare le urne è stato il 72,36 per cento degli elettori; valori di poco inferiori a Seine-Saint-Denis, immediata periferia di Parigi.
<blockquote class="twitter-tweet" data-lang="it">
<p dir="ltr" lang="fr"><a href="https://twitter.com/hashtag/ALaUne?src=hash">#ALaUne</a> Voici la une du « Monde » bouclée à l'instant et en kiosque dès cet après-midi. Et pour vous abonner ➡️ <a href="https://t.co/cN0KPhRB7S">https://t.co/cN0KPhRB7S</a> <a href="https://t.co/IDakFR28sQ">pic.twitter.com/IDakFR28sQ</a></p>
— Le Monde (@lemondefr) <a href="https://twitter.com/lemondefr/status/876698094326435840">19 giugno 2017</a></blockquote>
<script src="//platform.twitter.com/widgets.js" async="" charset="utf-8"></script>Come noto, al secondo turno delle elezioni legislative si deve scegliere tra i due candidati che in ciascuna circoscrizione sono andati al ballottaggio, dopo essere risultati i più votati al primo turno. E, evidentemente, la maggior parte dei pochi che hanno deciso di votare fa parte di coloro che <a href="http://www.lifegate.it/persone/news/elezioni-francia-2017-primo-turno" target="_blank">avevano sostenuto Macron alle presidenziali</a>. Il movimento En Marche del capo di stato francese ha ottenuto infatti 350 seggi, il che equivale alla maggioranza assoluta. Ciò permetterà al governo del <a href="http://www.lifegate.it/persone/news/francia-primo-ministro" target="_blank">primo ministro conservatore scelto da Macron, Edouard Philippe</a>, di poter contare su un solido sostegno parlamentare. Le unice note stonate per Macron arrivano dal fatto che la vittoria appare meno spettacolare rispetto a quanto preannunciato e dall'alleanza con i MoDem, i moderati centristi. Questi ultimi hanno ottenuto infatti 42 dei 350 seggi, il che fa scendere <a href="http://www.rfi.fr/france/20170619-legislatives-francaises-marche-rafle-majorite-absolue-macron?ref=tw_i" target="_blank">la maggioranza effettiva di En Marche a quota 308</a>. Senza contare il dato della stessa affluenza, che potrebbe rappresentare un indebolimento “politico”.

<blockquote class="twitter-tweet" data-lang="it">
A la une de <a href="https://twitter.com/libe">@libe</a> ce lundi : "L'emprise du milieu" <a href="https://t.co/coHalEny3r">https://t.co/coHalEny3r</a> <a href="https://t.co/9wdPjhTpPe">pic.twitter.com/9wdPjhTpPe</a>
 — Libération (@libe) <a href="https://twitter.com/libe/status/876551303031386113">18 giugno 2017</a>
</blockquote>

Al secondo posto, si sono piazzati Les Républicans, ovvero proprio la destra dalla quale proviene il nuovo premier.<script src="//platform.twitter.com/widgets.js" async="" charset="utf-8"></script>Il Partito socialista (Ps) ha ottenuto invece 30 seggi, mentre La France Insuomise e il Partito comunista 27. Staccati i Verdi di Eelv, con 12 scranni, e il Front National di Marine Le Pen, con otto. In particolare, per il Ps si tratta di un autentico crollo rispetto al voto del 2012: anche tenendo conto dei suoi alleati - il Partito Radicale di sinistra e altri - non ha superato i <a href="https://www.franceinter.fr/politique/le-parti-socialiste-premiere-victime-des-legislatives" target="_blank">48 seggi, contro i 295 ottenuti cinque anni fa</a>.
<blockquote class="twitter-tweet" data-lang="it">Législatives françaises: En marche!, une majorité absolue toute relative <a href="https://t.co/0abRtU8pR1">https://t.co/0abRtU8pR1</a> <a href="https://t.co/A8dKQoflcG">pic.twitter.com/A8dKQoflcG</a> — RFI (@RFI) <a href="https://twitter.com/RFI/status/876688790282043392">19 giugno 2017</a></blockquote>
<h2>Debacle storica dei socialisti dopo il quinquennio di François Hollande</h2>
Ad essere battuti sono stati perfino alcuni ex ministri, come nel <a href="https://www.challenges.fr/elections-legislatives-2017/najat-vallaud-belkacem-symbole-de-la-debacle-d-une-generation-socialiste_481162" target="_blank">caso di Najat Vallaud-Belkacem</a> (Istruzione) e Myriam El-Khomri (Lavoro), la prima battuta da un candidato di En Marche, la seconda da uno dei Républicains. I socialisti hanno scontato la<a href="http://www.lifegate.it/persone/news/elezioni-francia-presidenziali-2017-candidati" target="_blank"> diaspora interna prodotta dopo le primarie</a> che hanno incoronato Benoît Hamon, capo della sinistra interna: il suo avversario Manuel Valls, leader della destra interna, aveva deciso infatti di abbandonare il partito spostandosi con En Marche, benché ciò significasse tradire gli elettori delle stesse primarie e spaccare in due il movimento.
<blockquote class="twitter-tweet" data-lang="it">
<p dir="ltr" lang="fr">La <a href="https://twitter.com/FranceInsoumise">@FranceInsoumise</a> aura un groupe à l'Assemblée nationale. <a href="https://twitter.com/hashtag/L%C3%A9gislatives2017?src=hash">#Législatives2017</a> <a href="https://twitter.com/hashtag/L%C3%A9gislativesFi?src=hash">#LégislativesFi</a> <a href="https://t.co/x2Be3zg5JZ">https://t.co/x2Be3zg5JZ</a></p>
— Jean-Luc Mélenchon (@JLMelenchon) <a href="https://twitter.com/JLMelenchon/status/876538532357181440">18 giugno 2017</a></blockquote>
<script src="//platform.twitter.com/widgets.js" async="" charset="utf-8"></script>Più a sinistra, <a href="http://www.lefigaro.fr/elections/legislatives/2017/06/19/38001-20170619ARTFIG00012-jean-luc-melenchon-gagne-le-pari-de-son-parachutage-a-marseille.php" target="_blank">il leader de La France Insoumise, Jean-Luc Mélenchon</a> è riuscito a farsi eleggere a Marsiglia. E ha immediatamente lanciato un appello “alla resistenza” di fronte alla maggioranza presidenziale: “I nuovi uomini al potere sappiano che non cederemo senza lottare neppure un metro di terreno sui diritti sociali”.</p>
</noscript>
</body>
</html>
<!-- FCached: 2017-06-19 12:16:47 -->