<!DOCTYPE html>
<!--[if lt IE 7 ]> <html class="ie6"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie7"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie8"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class=""> <!--<![endif]-->
<head>
<meta charset="utf-8"/>
<!--
██╗     ██╗███████╗███████╗ ██████╗  █████╗ ████████╗███████╗
██║     ██║██╔════╝██╔════╝██╔════╝ ██╔══██╗╚══██╔══╝██╔════╝
██║     ██║█████╗  █████╗  ██║  ███╗███████║   ██║   █████╗
██║     ██║██╔══╝  ██╔══╝  ██║   ██║██╔══██║   ██║   ██╔══╝
███████╗██║██║     ███████╗╚██████╔╝██║  ██║   ██║   ███████╗
╚══════╝╚═╝╚═╝     ╚══════╝ ╚═════╝ ╚═╝  ╚═╝   ╚═╝   ╚══════╝ 2017
(c) Caffeina srl
http://caffeina.it
Made with <3, sparkling JavaScript and some PHP too.

Hello fellow SourceWalkers! ^__^
-->
<title>Ghiaccioli al latte d&#039;oro fatti in casa con la curcuma, ricetta facile | LifeGate</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no">
<meta name="HandheldFriendly" content="true">
<meta name="MobileOptimized" content="width">
<meta name="robots" content="noodp, noydr">
<meta property="fb:app_id" content="1710493335838686" />



<!-- This site is optimized with the Yoast WordPress SEO plugin v1.4.19 - http://yoast.com/wordpress/seo/ -->
<meta name="robots" content="noodp,noydir"/>
<meta name="description" content="Un’idea semplice e divertente per l’estate: preparare in casa i ghiaccioli al latte d&#039;oro con la curcuma, utilizzando ingredienti sani e gustosi. Per rinfrescarsi dalla calura estiva ma anche per fare il pieno di sostanze benefiche uniche."/>
<link rel="canonical" href="/persone/stile-di-vita/ghiaccioli-al-latte-doro-fatti-casa-con-la-curcuma-ricetta-facile" />
<link rel="publisher" href="https://plus.google.com/+lifegate"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ghiaccioli al latte d&#039;oro fatti in casa con la curcuma, ricetta facile - LifeGate" />
<meta property="og:description" content="Un’idea semplice e divertente per l’estate: preparare in casa i ghiaccioli al latte d&#039;oro con la curcuma, utilizzando ingredienti sani e gustosi. Per rinfrescarsi dalla calura estiva ma anche per fare il pieno di sostanze benefiche uniche." />
<meta property="og:url" content="http://www.lifegate.it/persone/stile-di-vita/ghiaccioli-al-latte-doro-fatti-casa-con-la-curcuma-ricetta-facile" />
<meta property="og:site_name" content="LifeGate" />
<meta property="article:tag" content="Curcuma" />
<meta property="article:tag" content="latte d&#039;oro" />
<meta property="article:tag" content="ricetta" />
<meta property="article:tag" content="ricette vegetariane" />
<meta property="article:section" content="Alimentazione" />
<meta property="article:published_time" content="2017-07-06T16:21:48+00:00" />
<meta property="og:image" content="http://www.lifegate.it/app/uploads/ghiaccioli-latte-oroevi.jpg" />
<meta property="og:image" content="http://www.lifegate.it/app/uploads/shutterstock_tazze-latteoro.jpg" />
<meta property="og:image" content="http://www.lifegate.it/app/uploads/pasta-di-curcuma.jpg" />
<meta property="og:image" content="http://www.lifegate.it/app/uploads/ghiaccioli-latte-oro1.jpg" />
<meta property="og:image" content="http://www.lifegate.it/app/uploads/ghiaccioli-golden-milk.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.lifegate.it\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.5"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aeria.social-css'  href='http://www.lifegate.it/app/plugins/aeria/resources/css/aeria.social.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='itempropwp-css'  href='http://www.lifegate.it/app/plugins/itempropwp/assets/css/itempropwp.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpapp-styles-css'  href='http://www.lifegate.it/app/plugins/wordpress-easy-paypal-payment-or-donation-accept-plugin/wpapp-styles.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.lifegate.it/app/plugins/cookie-law-info/css/cli-style.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-theme-css'  href='http://www.lifegate.it/app/plugins/aeria/plugins/aeria-gallery/scripts/colorbox/themes/light.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ssba-page-styles-css'  href='http://www.lifegate.it/app/plugins/simple-share-buttons-adder/css/page-style.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='socialfans-widget-style-css'  href='http://www.lifegate.it/app/plugins/socialfans-counter/assets/css/socialfans-style.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3A700%7CRoboto%3A400italic%2C700italic%2C300%2C700%2C400&#038;ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.lifegate.it/app/themes/lifegate_2015/assets/css/bootstrap.min.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://www.lifegate.it/app/themes/lifegate_2015/assets/css/owl.carousel.min.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.lifegate.it/app/themes/lifegate_2015/assets/js/fancybox/jquery.fancybox.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxButtons-css'  href='http://www.lifegate.it/app/themes/lifegate_2015/assets/js/fancybox/helpers/jquery.fancybox-buttons.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxThumbs-css'  href='http://www.lifegate.it/app/themes/lifegate_2015/assets/js/fancybox/helpers/jquery.fancybox-thumbs.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.lifegate.it/app/plugins/tablepress/css/default.min.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpoa-style-css'  href='http://www.lifegate.it/app/plugins/wp-oauth/wp-oauth.css?ver=4.2.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lifegate.it/wordpress/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.lifegate.it/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AERIA_SOCIAL = {"URL":"\/social.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lifegate.it/app/plugins/aeria/resources/js/aeria.social.js?ver=4.2.5'></script>
<script type='text/javascript' src='http://www.lifegate.it/app/plugins/cookie-law-info/js/cookielawinfo.js?ver=4.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AERIA_AJAX = {"URL":"http:\/\/www.lifegate.it\/index.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lifegate.it/app/plugins/aeria//scripts/aeria.ajax.js?ver=4.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SfcounterObject = {"ajaxurl":"http:\/\/www.lifegate.it\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lifegate.it/app/plugins/socialfans-counter/assets/js/socialfans-script.js?ver=3.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpoa_cvars = {"ajaxurl":"http:\/\/www.lifegate.it\/wordpress\/wp-admin\/admin-ajax.php","template_directory":"http:\/\/www.lifegate.it\/app\/themes\/lifegate_2015","stylesheet_directory":"http:\/\/www.lifegate.it\/app\/themes\/lifegate_2015","plugins_url":"http:\/\/www.lifegate.it\/app\/plugins","plugin_dir_url":"http:\/\/www.lifegate.it\/app\/plugins\/wp-oauth\/","url":"http:\/\/www.lifegate.it","logout_url":"http:\/\/www.lifegate.it\/wordpress\/wp-login.php?action=logout&_wpnonce=643157b8c5","show_login_messages":"","logout_inactive_users":"0","logged_in":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lifegate.it/app/plugins/wp-oauth/cvars.js?ver=4.2.5'></script>
<script type='text/javascript' src='http://www.lifegate.it/app/plugins/wp-oauth/wp-oauth.js?ver=4.2.5'></script>
<meta name="generator" content="WordPress 4.2.5" />
<style type="text/css">	#ssba {
										
										
										
										-moz-border-radius: 10px; -webkit-border-radius: 10px; -khtml-border-radius: 10px;  border-radius: 10px; -o-border-radius: 10px;
									}
									#ssba img
									{
										width: 50px !important;
										padding: 6px;
										border:  0;
										box-shadow: none !important;
										display: inline;
										vertical-align: middle;
									}
									#ssba, #ssba a
									{
										background: none;
										
										font-size: 	20px;
										
										
									}.ssba_sharecount:after, .ssba_sharecount:before {
										right: 100%;
										border: solid transparent;
										content: " ";
										height: 0;
										width: 0;
										position: absolute;
										pointer-events: none;
									}
									.ssba_sharecount:after {
										border-color: rgba(224, 221, 221, 0);
										border-right-color: #f5f5f5;
										border-width: 5px;
										top: 50%;
										margin-top: -5px;
									}
									.ssba_sharecount:before {
										border-color: rgba(85, 94, 88, 0);
										border-right-color: #e0dddd;
										border-width: 6px;
										top: 50%;
										margin-top: -6px;
									}
									.ssba_sharecount {
										font: 11px Arial, Helvetica, sans-serif;

										padding: 5px;
										-khtml-border-radius: 6px;
										-o-border-radius: 6px;
										-webkit-border-radius: 6px;
										-moz-border-radius: 6px;
										border-radius: 6px;
										position: relative;
										border: 1px solid #e0dddd;color: #555e58;
											background: #ffffff;
										}
										.ssba_sharecount:after {
											border-right-color: #ffffff;
										}</style>
<link rel="stylesheet" href="http://www.lifegate.it/app/themes/lifegate_2015/assets/css/main-persone.css?ver=1.2.29">
<script type="text/javascript">
	(function(d, script) {
		script = d.createElement('script');
		script.type = 'text/javascript';
		script.async = true;
		script.onload = function(){ };
		script.src = '//native.upstory.it/native.js?id=7812';
		d.getElementsByTagName('head')[0].appendChild(script);
	}(document));
</script>
</head>
<body>
	<div id="fb-root"></div>
	<script>
	var FBQ=[];setInterval(function(){
		var c; if ("FB" in window) while (c=FBQ.shift()) c();
	},1000);(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "http://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script>

	<div id="data-app" data-app></div>

			
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				
				// Edit 09/05: remove globals and package into Object Literal, and removed the debug function
				cli_show_cookiebar({
					html: '<div id="cookie-law-info-bar"><span>Questo sito utilizza cookie per le proprie funzionalità e per inviarti pubblicità. Se vuoi saperne di più <a href=\"http://www.lifegate.it/persone/cookie\" id=\"CONSTANT_OPEN_URL\" target=\"_new\"  class=\"cli-plugin-main-link\"  >clicca qui</a>. <br />Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.<a href=\"#\" id=\"cookie_action_close_header\"  class=\"medium cli-plugin-button cli-plugin-main-button\" >Accetto</a> </span></div>',
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
				
			});
			//]]>
		</script>
		
		<div id='wpoa-result'></div><script type='text/javascript'>
/* <![CDATA[ */
var route = {"data":{"language":"it","strings":{"ep":"http:\/\/www.lifegate.it","ep_it":"http:\/\/www.lifegate.it","ep_en":"http:\/\/www.lifegate.com","persone":"Persone","imprese":"Imprese","archivio_tradotto":"Read the English version ","articolo_tradotto":"Read the English version ","persone_slug":"persone","persone_slug_it":"persone","persone_slug_en":"people","imprese_slug":"imprese","imprese_slug_it":"imprese","imprese_slug_en":"businesses","progetti_slug":"progetti","twitter_widget":"https:\/\/twitter.com\/lifegate","twitter_share_text":"Sto ascoltando ","twitter_share_via":"lifegate","twitter_widget_id":"642256910402646016","ricerca_slug":"ricerca","palinsesto_slug":"palinsesto","lifegate_and_sound_slug":"lifegate-and-sound","portfolio_slug":"portfolio","case_study_slug":"case-study","contatti_slug":"contatti","servizi_slug":"servizi","eventi_slug":"eventi","team_slug":"il-team","version":"English version","eventi":"Eventi","news_recenti":"News recenti","seguici_su":"Seguici su","twitter":"Twitter","newsletter":"Iscriviti","newsletter_desc":"Diventa LifeGater. Iscriviti alla newsletter, condividi le decisioni e dicci la tua nelle scelte e nelle azioni da percorrere insieme","newsletter_callToAction":"Iscriviti","temi_caldi":"Parola sostenibile","lifegate_store":"LifeGate store","articoli_recenti":"Articoli recenti","newsfeed":"Newsfeed","not_found":"Pagina non trovata","lifegate_e":"LifeGate \u00e8","nostri_progetti":"I nostri progetti","vedi_tutti":"Vedi tutti","team_home_imprese":"Il team","no_profit":"La voce del terzo settore","magazine":"Spazio alle imprese","iniziative":"Iniziative","ultimo_articolo":"Ultimo articolo","tutti_gli_articoli":"Tutti gli articoli","mostra":"Mostra","log_in":"Log in","info":"Info","torna_all_inizio":"Torna all'inizio","cerca_in_lifegate":"Cerca in LifeGate","cerca_in_gaatle":"Cerca in Gaatle","socials":"Social media","player":"Player","lifegate_and_sound":"Radio","eventi_musica":"Eventi","programmi_musica":"Programmi","palinsesto_musica":"Palinsesto","presentato_da":"Presentato da","cover_persona":"We love what we do","ultimi_articoli_persona":"Ultimi articoli","ultimi_articoli_tradotti_persona":"Ultimi articoli tradotti","portfolio":"Portfolio","case_studies":"Case studies","scopri_di_piu":"Scopri di pi\u00f9","clienti":"Clienti","palinsesto":"Palinsesto","programmi":"Programmi","palinsesto_programmi":"Palinsesto","progetti_imprese":"Progetti","inserisci_parola_chiave":"Inserisci le parole chiave","ricerca":"Ricerca","no_risultati":"Non ci sono risultati","altra_ricerca":"Prova con un'altra ricerca","risultati_per":"Risultati per","cover_team":"We love what we do","contattaci":"Contattaci","nostri_servizi":"I nostri servizi","dettagli_evento":"Dettaglio evento","tutti_gli_eventi":"Tutti gli eventi","strumenti":"Strumenti","tutte_le_iniziative":"Tutte le iniziative","pubblicato_il":"Pubblicato il","di_autore":"di","tradotto_da":"Tradotto da","iniziative_articolo":"Iniziative","strumenti_articolo":"Strumenti","ultime_dal_forum":"Ultime dal forum","continua_articolo":"Continua","risposte_articolo":"Risposte","visite_articolo":"Visite","temi_articolo":"Temi dell'articolo","servizi_progetti_articolo":"Servizi e progetti","il_progetto":"Il Progetto","vai_articolo":"Vai all'articolo","spotify":"Spotify","facebook":"Facebook","meteo":"Meteo","servizi":"Servizi"},"is_archive":false,"post_type":"persone_articoli","position":"article","section":"persone","request_uri":"\/persone\/stile-di-vita\/ghiaccioli-al-latte-doro-fatti-casa-con-la-curcuma-ricetta-facile","general_banner":{"banner_title":"Energy","banner_link":"https:\/\/track.adform.net\/C\/?bn=18359925","banner_target":["_blank"],"banner_wide":"\/app\/uploads\/banner_mobile_energy.jpg","banner_square":"\/app\/uploads\/LGEnergy_BoxOverlay.jpg","banner_sidebar":false,"banner_categories":[]},"slug":"ghiaccioli-al-latte-doro-fatti-casa-con-la-curcuma-ricetta-facile","id":117867,"page_info":{"dimension1":"persone_articoli","dimension2":"Paola Magni","dimension3":"curcuma,latte-doro,ricetta,ricette-vegetariane","dimension4":"alimentazione","dimension5":"alimentazione"},"translated":null,"banner":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lifegate.it/app/themes/lifegate_2015/assets/js/_LG_config.js?ver=1.0.54'></script>

	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-16610377-1', 'lifegate.it');
					ga('send', 'pageview', {
				'location': location.href,
				'dimension1': "persone_articoli",
				'dimension2': "Paola Magni",
				'dimension3': "curcuma,latte-doro,ricetta,ricette-vegetariane",
				'dimension4': "alimentazione",
				'dimension5': "alimentazione"
			});
			</script>

		<script type="application/ld+json">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</script>
	
	<script type="text/javascript">
		if (document.cookie.indexOf("viewed_cookie_policy=yes") >= 0) {
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement("script");
				gads.async = true;
				gads.type = "text/javascript";
				var useSSL = "https:" == document.location.protocol;
				gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
				var node =document.getElementsByTagName("script")[0];
				node.parentNode.insertBefore(gads, node);
			})();
		}else{
			jQuery(document).ready(function() {
				$('#cookie_action_close_header').click(function() {window.location.reload();});
				$(document).scroll(function () {$('#cookie_action_close_header').click();});
			});
		}
	</script>

	<!-- Adform Tracking Code BEGIN -->
	<script type="text/javascript">
	    window._adftrack = {
	        pm: 551200
	    };
	    (function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); })();

	</script>
	<noscript>
	    <p style="margin:0;padding:0;border:0;">
	        <img src="https://track.adform.net/Serving/TrackPoint/?pm=551200" width="1" height="1" alt="" />
	    </p>
	</noscript>
	<!-- Adform Tracking Code END -->


	<!-- Gravityform imports -->
	<script id="gform_textarea_counter" src="/app/plugins/gravityforms/js/jquery.textareaCounter.plugin.js"></script>
	<script id="gform_placeholder" src="/app/plugins/gravityforms/js/jquery.placeholders.2.1.1.min.js"></script>
	<script id="gform_json" src="/app/plugins/gravityforms/js/jquery.json-1.3.js"></script>
	<script id="gform_gravityforms" src="/app/plugins/gravityforms/js/gravityforms.js"></script>

	<script src="/assets/js/bootstrap.min.js"></script>
	<script src="/assets/js/smoothscroll.js"></script>

	<script src="/assets/js/main.js?ver=1.1.89"></script>

	<script src="/assets/js/fancybox/helpers/jquery.fancybox-buttons.js"></script>
	<script src="/assets/js/fancybox/helpers/jquery.fancybox-media.js"></script>
	<script src="/assets/js/fancybox/helpers/jquery.fancybox-thumbs.js"></script>
<noscript>
<h1>Ghiaccioli al latte d&#8217;oro fatti in casa con la curcuma, ricetta facile</h1>
<p><p>Le virtù del <strong><a href="http://www.lifegate.it/persone/stile-di-vita/ricetta-latte-doro-curcuma">latte d'oro</a></strong> (Golden milk), bevanda di origine indiana a base di <strong><a href="http://www.lifegate.it/persone/stile-di-vita/curcuma_la_piu_speciale_delle_spezie">curcuma</a></strong>,<strong> <a href="http://www.lifegate.it/persone/stile-di-vita/cannella">cannella</a></strong>, <strong><a href="http://www.lifegate.it/persone/stile-di-vita/miele_-opera_-delle_-operaie">miele</a></strong> e<a href="http://www.lifegate.it/persone/stile-di-vita/latti-vegetali-buoni-per-tutti"> <strong>latte vegetale,</strong></a> sono conosciute e apprezzate ormai in tutto il mondo. In inverno, bere una tazza di latte d'oro caldo è un toccasana per il corpo e per la mente, che mantiene attivo il metabolismo, riscalda, contrasta l’invecchiamento e gli stati infiammatori dell’organismo. Quando il caldo si fa sentire, però, non sempre viene voglia di prepararsi qualcosa di caldo da bere, benché delizioso…</p>
<p><div id="attachment_117917" style="width: 1150px" class="wp-caption alignnone"><a href="/app/uploads/shutterstock_tazze-latteoro.jpg"><img class="wp-image-117917 size-full" src="/app/uploads/shutterstock_tazze-latteoro.jpg" alt="ghiaccioli al latte d'oro fatti in casaiaccioli al lat" width="1140" height="760" /></a><p class="wp-caption-text">Latte d'oro alla curcuma in versione estiva: prepariamo dei ghiaccioli</p></div></p>
<p>Ecco il nostro suggerimento: cucinate il vostro latte d'oro alla curcuma seguendo la ricetta classica, poi fatelo raffreddare a temperatura ambiente, dopodiché versatelo negli appositi <strong>stampi da ghiacciolo</strong>. Riponete gli stampi in freezer, e il gioco è fatto. Avrete la versione estiva e dissetante del vostro latte d’oro, coccola alla curcuma. Gradevolmente dolci e speziati, i ghiaccioli al latte d'oro (proprio come il gelato al latte d'oro), conservano le proprietà benefiche dell’antica bevanda e sono amatissimi dai bambini!</p>
<h2>Ingredienti per 8 ghiaccioli al latte d'oro</h2>
<p>3 tazze di latte di riso integrale biologico<br />
2 cucchiaini di <a href="http://www.lifegate.it/persone/stile-di-vita/ricetta-latte-doro-curcuma"><strong>pasta di curcuma fatta in casa</strong></a> (in alternativa si può usare la curcuma in polvere - 3 cucchiaini scarsi)<br />
1 cucchiaino di cannella in polvere<br />
3 cucchiaini di miele di acacia o millefiori<br />
3 cucchiaini di olio di mandorle dolci per uso alimentare (oppure <a href="http://www.lifegate.it/persone/stile-di-vita/olio_d_oliva"><strong>olio extravergine</strong> </a>di oliva)<br />
8 stampi da ghiacciolo<br />
8 bastoncini di legno</p>
<p><div id="attachment_117914" style="width: 1150px" class="wp-caption alignnone"><a href="/app/uploads/pasta-di-curcuma.jpg"><img class="wp-image-117914 size-full" src="/app/uploads/pasta-di-curcuma.jpg" alt="ghiaccioli al latte d'oro fatti in casa" width="1140" height="834" /></a><p class="wp-caption-text">La pasta di curcuma è la base del latte d'oro © http://happyhealthymama.com</p></div></p>
<h2>Preparazione</h2>
<p>Versare il latte di riso in un pentolino, aggiungere la pasta di curcuma e scaldare fino a quando si vedrà fumare la bevanda. Spegnere e aggiungere il miele, l’olio e la cannella. Mescolare bene. Lasciar raffreddare a temperatura ambiente. Versare negli stampi da ghiacciolo riempiendoli per ¾ e inserire l’apposito bastoncino di legno. Mettere a congelare per una notte o comunque fino a quando il ghiacciolo si sarà formato.</p>
<p><div style="width: 1150px" class="wp-caption alignnone"><a href="/app/uploads/ghiaccioli-latte-oro1.jpg"><img class="wp-image-117916 size-full" src="/app/uploads/ghiaccioli-latte-oro1.jpg" alt="ghiaccioli al latte d'oro fatti in casa" width="1140" height="797" /></a><p class="wp-caption-text">Ghiaccioli al latte d'oro © http://www.foodpleasureandhealth.com</p></div></p>
<h2>Notizie e consigli</h2>
<p>Tirare fuori dal freezer i ghiaccioli qualche minuto prima dell'uso e, se serve, scaldare gli stampi con le mani per sformarli. Al posto dei classici bastoncini per ghiacciolo è anche possibile utilizzare dei legnetti ben puliti, o degli stampi di forme particolari.</p>
<p><div id="attachment_117915" style="width: 1150px" class="wp-caption alignnone"><a href="/app/uploads/ghiaccioli-golden-milk.jpg"><img class="wp-image-117915 size-full" src="/app/uploads/ghiaccioli-golden-milk.jpg" alt="ghiaccioli-golden-milk" width="1140" height="641" /></a><p class="wp-caption-text">Con l'aiuto dei bambini si possono raccogliere nel bosco piccoli legnetti da usare come bastoncini per i ghiaccioli</p></div></p>
</p>
</noscript>
</body>
</html>
<!-- FCached: 2017-07-06 15:44:09 -->