<!DOCTYPE html>
<!--[if lt IE 7 ]> <html class="ie6"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie7"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie8"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class=""> <!--<![endif]-->
<head>
<meta charset="utf-8"/>
<!--
██╗     ██╗███████╗███████╗ ██████╗  █████╗ ████████╗███████╗
██║     ██║██╔════╝██╔════╝██╔════╝ ██╔══██╗╚══██╔══╝██╔════╝
██║     ██║█████╗  █████╗  ██║  ███╗███████║   ██║   █████╗
██║     ██║██╔══╝  ██╔══╝  ██║   ██║██╔══██║   ██║   ██╔══╝
███████╗██║██║     ███████╗╚██████╔╝██║  ██║   ██║   ███████╗
╚══════╝╚═╝╚═╝     ╚══════╝ ╚═════╝ ╚═╝  ╚═╝   ╚═╝   ╚══════╝ 2017
(c) Caffeina srl
http://caffeina.it
Made with <3, sparkling JavaScript and some PHP too.

Hello fellow SourceWalkers! ^__^
-->
<title>Il picnic ecologico: idee, materiali e ingredienti a basse emissioni di CO2 | LifeGate</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no">
<meta name="HandheldFriendly" content="true">
<meta name="MobileOptimized" content="width">
<meta name="robots" content="noodp, noydr">
<meta property="fb:app_id" content="1710493335838686" />



<!-- This site is optimized with the Yoast WordPress SEO plugin v1.4.19 - http://yoast.com/wordpress/seo/ -->
<meta name="robots" content="noodp,noydir"/>
<meta name="description" content="Il picnic ecologico: cosa portare, cosa scegliere, cosa mangiare."/>
<link rel="canonical" href="/persone/stile-di-vita/il-picnic-ecologico-idee-materiali-e-ingredienti-basse-emissioni-di-co2" />
<link rel="publisher" href="https://plus.google.com/+lifegate"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il picnic ecologico: idee, materiali e ingredienti a basse emissioni di CO2 - LifeGate" />
<meta property="og:description" content="Il picnic ecologico: cosa portare, cosa scegliere, cosa mangiare." />
<meta property="og:url" content="http://www.lifegate.it/persone/stile-di-vita/il-picnic-ecologico-idee-materiali-e-ingredienti-basse-emissioni-di-co2" />
<meta property="og:site_name" content="LifeGate" />
<meta property="article:tag" content="co2" />
<meta property="article:tag" content="emissioni" />
<meta property="article:tag" content="picnic" />
<meta property="article:tag" content="vacanza" />
<meta property="article:section" content="Turismo" />
<meta property="article:section" content="Vacanze" />
<meta property="article:published_time" content="2014-04-16T08:00:42+00:00" />
<meta property="article:modified_time" content="2017-10-12T10:29:05+00:00" />
<meta property="og:image" content="http://www.lifegate.it/app/uploads/picnic-ecologico.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.lifegate.it\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.5"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aeria.social-css'  href='http://www.lifegate.it/app/plugins/aeria/resources/css/aeria.social.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='itempropwp-css'  href='http://www.lifegate.it/app/plugins/itempropwp/assets/css/itempropwp.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpapp-styles-css'  href='http://www.lifegate.it/app/plugins/wordpress-easy-paypal-payment-or-donation-accept-plugin/wpapp-styles.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.lifegate.it/app/plugins/cookie-law-info/css/cli-style.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-theme-css'  href='http://www.lifegate.it/app/plugins/aeria/plugins/aeria-gallery/scripts/colorbox/themes/light.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ssba-page-styles-css'  href='http://www.lifegate.it/app/plugins/simple-share-buttons-adder/css/page-style.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='socialfans-widget-style-css'  href='http://www.lifegate.it/app/plugins/socialfans-counter/assets/css/socialfans-style.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A700%7CRoboto%3A400italic%2C700italic%2C300%2C700%2C400&#038;ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.lifegate.it/app/themes/lifegate_2015/assets/css/bootstrap.min.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://www.lifegate.it/app/themes/lifegate_2015/assets/css/owl.carousel.min.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.lifegate.it/app/themes/lifegate_2015/assets/js/fancybox/jquery.fancybox.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxButtons-css'  href='http://www.lifegate.it/app/themes/lifegate_2015/assets/js/fancybox/helpers/jquery.fancybox-buttons.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxThumbs-css'  href='http://www.lifegate.it/app/themes/lifegate_2015/assets/js/fancybox/helpers/jquery.fancybox-thumbs.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.lifegate.it/app/plugins/tablepress/css/default.min.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpoa-style-css'  href='http://www.lifegate.it/app/plugins/wp-oauth/wp-oauth.css?ver=4.2.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lifegate.it/wordpress/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.lifegate.it/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AERIA_SOCIAL = {"URL":"\/social.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lifegate.it/app/plugins/aeria/resources/js/aeria.social.js?ver=4.2.5'></script>
<script type='text/javascript' src='http://www.lifegate.it/app/plugins/cookie-law-info/js/cookielawinfo.js?ver=4.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AERIA_AJAX = {"URL":"https:\/\/www.lifegate.it\/index.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lifegate.it/app/plugins/aeria//scripts/aeria.ajax.js?ver=4.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SfcounterObject = {"ajaxurl":"http:\/\/www.lifegate.it\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lifegate.it/app/plugins/socialfans-counter/assets/js/socialfans-script.js?ver=3.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpoa_cvars = {"ajaxurl":"http:\/\/www.lifegate.it\/wordpress\/wp-admin\/admin-ajax.php","template_directory":"http:\/\/www.lifegate.it\/app\/themes\/lifegate_2015","stylesheet_directory":"http:\/\/www.lifegate.it\/app\/themes\/lifegate_2015","plugins_url":"http:\/\/www.lifegate.it\/app\/plugins","plugin_dir_url":"http:\/\/www.lifegate.it\/app\/plugins\/wp-oauth\/","url":"http:\/\/www.lifegate.it","logout_url":"http:\/\/www.lifegate.it\/wordpress\/wp-login.php?action=logout&_wpnonce=375a3f97b2","show_login_messages":"","logout_inactive_users":"0","logged_in":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lifegate.it/app/plugins/wp-oauth/cvars.js?ver=4.2.5'></script>
<script type='text/javascript' src='http://www.lifegate.it/app/plugins/wp-oauth/wp-oauth.js?ver=4.2.5'></script>
<meta name="generator" content="WordPress 4.2.5" />
<style type="text/css">	#ssba {
										
										
										
										-moz-border-radius: 10px; -webkit-border-radius: 10px; -khtml-border-radius: 10px;  border-radius: 10px; -o-border-radius: 10px;
									}
									#ssba img
									{
										width: 50px !important;
										padding: 6px;
										border:  0;
										box-shadow: none !important;
										display: inline;
										vertical-align: middle;
									}
									#ssba, #ssba a
									{
										background: none;
										
										font-size: 	20px;
										
										
									}.ssba_sharecount:after, .ssba_sharecount:before {
										right: 100%;
										border: solid transparent;
										content: " ";
										height: 0;
										width: 0;
										position: absolute;
										pointer-events: none;
									}
									.ssba_sharecount:after {
										border-color: rgba(224, 221, 221, 0);
										border-right-color: #f5f5f5;
										border-width: 5px;
										top: 50%;
										margin-top: -5px;
									}
									.ssba_sharecount:before {
										border-color: rgba(85, 94, 88, 0);
										border-right-color: #e0dddd;
										border-width: 6px;
										top: 50%;
										margin-top: -6px;
									}
									.ssba_sharecount {
										font: 11px Arial, Helvetica, sans-serif;

										padding: 5px;
										-khtml-border-radius: 6px;
										-o-border-radius: 6px;
										-webkit-border-radius: 6px;
										-moz-border-radius: 6px;
										border-radius: 6px;
										position: relative;
										border: 1px solid #e0dddd;color: #555e58;
											background: #ffffff;
										}
										.ssba_sharecount:after {
											border-right-color: #ffffff;
										}</style>
<link rel="stylesheet" href="http://www.lifegate.it/app/themes/lifegate_2015/assets/css/main-persone.css?ver=1.2.30">
<script type="text/javascript">
	(function(d, script) {
		script = d.createElement('script');
		script.type = 'text/javascript';
		script.async = true;
		script.onload = function(){ };
		script.src = '//native.upstory.it/native.js?id=7812';
		d.getElementsByTagName('head')[0].appendChild(script);
	}(document));
</script>
</head>
<body>
	<div id="fb-root"></div>
	<script>
	var FBQ=[];setInterval(function(){
		var c; if ("FB" in window) while (c=FBQ.shift()) c();
	},1000);(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script>

	<div id="data-app" data-app></div>

			
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				
				// Edit 09/05: remove globals and package into Object Literal, and removed the debug function
				cli_show_cookiebar({
					html: '<div id="cookie-law-info-bar"><span>Questo sito utilizza cookie per le proprie funzionalità e per inviarti pubblicità. Se vuoi saperne di più <a href=\"http://www.lifegate.it/persone/cookie\" id=\"CONSTANT_OPEN_URL\" target=\"_new\"  class=\"cli-plugin-main-link\"  >clicca qui</a>. <br />Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.<a href=\"#\" id=\"cookie_action_close_header\"  class=\"medium cli-plugin-button cli-plugin-main-button\" >Accetto</a> </span></div>',
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
				
			});
			//]]>
		</script>
		
		<div id='wpoa-result'></div><link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://www.lifegate.it/app/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.2.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var route = {"data":{"language":"it","strings":{"ep":"https:\/\/www.lifegate.it","ep_it":"https:\/\/www.lifegate.it","ep_en":"http:\/\/www.lifegate.com","persone":"Persone","imprese":"Imprese","archivio_tradotto":"Read the English version ","articolo_tradotto":"Read the English version ","persone_slug":"persone","persone_slug_it":"persone","persone_slug_en":"people","imprese_slug":"imprese","imprese_slug_it":"imprese","imprese_slug_en":"businesses","progetti_slug":"progetti","twitter_widget":"https:\/\/twitter.com\/lifegate","twitter_share_text":"Sto ascoltando ","twitter_share_via":"lifegate","twitter_widget_id":"642256910402646016","ricerca_slug":"ricerca","palinsesto_slug":"palinsesto","lifegate_and_sound_slug":"lifegate-and-sound","portfolio_slug":"portfolio","case_study_slug":"case-study","contatti_slug":"contatti","servizi_slug":"servizi","eventi_slug":"eventi","team_slug":"il-team","version":"English version","eventi":"Eventi","news_recenti":"News recenti","seguici_su":"Seguici su","twitter":"Twitter","newsletter":"Iscriviti","newsletter_desc":"Diventa LifeGater. Iscriviti alla newsletter, condividi le decisioni e dicci la tua nelle scelte e nelle azioni da percorrere insieme","newsletter_callToAction":"Iscriviti","temi_caldi":"Parola sostenibile","lifegate_store":"LifeGate store","articoli_recenti":"Articoli recenti","newsfeed":"Newsfeed","not_found":"Pagina non trovata","lifegate_e":"LifeGate \u00e8","nostri_progetti":"I nostri progetti","vedi_tutti":"Vedi tutti","team_home_imprese":"Il team","no_profit":"La voce del terzo settore","magazine":"Spazio alle imprese","iniziative":"Iniziative","ultimo_articolo":"Ultimo articolo","tutti_gli_articoli":"Tutti gli articoli","mostra":"Mostra","log_in":"Log in","info":"Info","torna_all_inizio":"Torna all'inizio","cerca_in_lifegate":"Cerca in LifeGate","cerca_in_gaatle":"Cerca in Gaatle","socials":"Social media","player":"Player","lifegate_and_sound":"Radio","eventi_musica":"Eventi","programmi_musica":"Programmi","palinsesto_musica":"Palinsesto","presentato_da":"Presentato da","cover_persona":"Insieme abbiamo l'energia per cambiare il mondo","ultimi_articoli_persona":"Ultimi articoli","ultimi_articoli_tradotti_persona":"Ultimi articoli tradotti","portfolio":"Portfolio","case_studies":"Case studies","scopri_di_piu":"Scopri di pi\u00f9","clienti":"Clienti","palinsesto":"Palinsesto","programmi":"Programmi","palinsesto_programmi":"Palinsesto","progetti_imprese":"Progetti","inserisci_parola_chiave":"Inserisci le parole chiave","ricerca":"Ricerca","no_risultati":"Non ci sono risultati","altra_ricerca":"Prova con un'altra ricerca","risultati_per":"Risultati per","cover_team":"Insieme abbiamo l'energia per cambiare il mondo","contattaci":"Contattaci","nostri_servizi":"I nostri servizi","dettagli_evento":"Dettaglio evento","tutti_gli_eventi":"Tutti gli eventi","strumenti":"Strumenti","tutte_le_iniziative":"Tutte le iniziative","pubblicato_il":"Pubblicato il","di_autore":"di","tradotto_da":"Tradotto da","iniziative_articolo":"Iniziative","strumenti_articolo":"Strumenti","ultime_dal_forum":"Ultime dal forum","continua_articolo":"Continua","risposte_articolo":"Risposte","visite_articolo":"Visite","temi_articolo":"Temi dell'articolo","servizi_progetti_articolo":"Servizi e progetti","il_progetto":"Il Progetto","vai_articolo":"Vai all'articolo","spotify":"Spotify","facebook":"Facebook","meteo":"Meteo","servizi":"Servizi"},"is_archive":false,"post_type":"persone_articoli","position":"article","section":"persone","request_uri":"\/persone\/stile-di-vita\/il-picnic-ecologico-idee-materiali-e-ingredienti-basse-emissioni-di-co2","general_banner":{"banner_title":"Energy","banner_link":"https:\/\/track.adform.net\/C\/?bn=18359924","banner_target":["_blank"],"banner_wide":"\/app\/uploads\/3.overlay_mob_SCOPRIORA_Verde.gif","banner_square":"\/app\/uploads\/LGEnergy_BoxOverlay.jpg","banner_sidebar":false,"banner_categories":[]},"slug":"il-picnic-ecologico-idee-materiali-e-ingredienti-basse-emissioni-di-co2","id":42866,"page_info":{"dimension1":"persone_articoli","dimension2":"Stefano Carnazzi","dimension3":"co2,emissioni,picnic,vacanza","dimension4":"turismo","dimension5":"turismo,vacanze"},"translated":null,"banner":{"image":"\/app\/uploads\/skin-decido-bio-life-gate.jpg","link":"http:\/\/life.gt\/adocbio","mobile":{"image":"\/app\/uploads\/skin-adattamento-cellulare-Decido-Bio-Life-Gate.jpg","link":"http:\/\/life.gt\/adocbio"},"tablet":{"image":"\/app\/uploads\/skin-adattamento-tablet-Decido-Bio-Life-Gate.jpg","link":"http:\/\/life.gt\/adocbio"}}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lifegate.it/app/themes/lifegate_2015/assets/js/_LG_config.js?ver=1.0.55'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.lifegate.it\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lifegate.it/app/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.5'></script>

	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-16610377-1', 'lifegate.it');
					ga('send', 'pageview', {
				'location': location.href,
				'dimension1': "persone_articoli",
				'dimension2': "Stefano Carnazzi",
				'dimension3': "co2,emissioni,picnic,vacanza",
				'dimension4': "turismo",
				'dimension5': "turismo,vacanze"
			});
			</script>

		<script type="application/ld+json">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</script>
	
	<script type="text/javascript">
		if (document.cookie.indexOf("viewed_cookie_policy=yes") >= 0) {
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement("script");
				gads.async = true;
				gads.type = "text/javascript";
				var useSSL = "https:" == document.location.protocol;
				gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
				var node =document.getElementsByTagName("script")[0];
				node.parentNode.insertBefore(gads, node);
			})();
		}else{
			jQuery(document).ready(function() {
				$('#cookie_action_close_header').click(function() {window.location.reload();});
				$(document).scroll(function () {$('#cookie_action_close_header').click();});
			});
		}
	</script>

	<!-- Adform Tracking Code BEGIN -->
	<script type="text/javascript">
	    window._adftrack = {
	        pm: 551200
	    };
	    (function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); })();

	</script>
	<noscript>
	    <p style="margin:0;padding:0;border:0;">
	        <img src="https://track.adform.net/Serving/TrackPoint/?pm=551200" width="1" height="1" alt="" />
	    </p>
	</noscript>
	<!-- Adform Tracking Code END -->


	<!-- Gravityform imports -->
	<script id="gform_textarea_counter" src="/app/plugins/gravityforms/js/jquery.textareaCounter.plugin.js"></script>
	<script id="gform_placeholder" src="/app/plugins/gravityforms/js/jquery.placeholders.2.1.1.min.js"></script>
	<script id="gform_json" src="/app/plugins/gravityforms/js/jquery.json-1.3.js"></script>
	<script id="gform_gravityforms" src="/app/plugins/gravityforms/js/gravityforms.js"></script>

	<script src="/assets/js/bootstrap.min.js"></script>
	<script src="/assets/js/smoothscroll.js"></script>

	<script src="/assets/js/main.js?ver=1.1.92"></script>

	<script src="/assets/js/fancybox/helpers/jquery.fancybox-buttons.js"></script>
	<script src="/assets/js/fancybox/helpers/jquery.fancybox-media.js"></script>
	<script src="/assets/js/fancybox/helpers/jquery.fancybox-thumbs.js"></script>
<noscript>
<h1>Il picnic ecologico: idee, materiali e ingredienti a basse emissioni di CO2</h1>
<p>Con l’arrivo della bella stagione, il picnic può essere un’ottima scelta per pregustare l’atmosfera delle vacanze. All’aperto, nel mezzo della freschezza e della spensieratezza che la campagna infonde generosamente, si assaporano meglio i gusti della genuinità e le prime folate d’estate. Il contatto con la natura si rinsalda, soprattutto se ci si organizza con uno spuntino nel pieno rispetto dell’ambiente.

&nbsp;

<b>I materiali</b>

Bastano un trolley per trasportare le vivande (al posto dei sacchetti di plastica banditi), piatti, bicchieri e posate in bioplastiche, spuntini sfiziosi preparati con ingredienti biologici. Il gioco è fatto.

I sacchetti di plastica sono da evitare anche perché all’aperto è più possibile che per una folata di vento vadano persi, andando a finire nel verde (dove si biodegradano in 500 anni).

Un picnic di cinque persone in cui ogni coperto è composto da coltello, piatto, ciotola, bicchiere e forchetta 100% compostabili evita l’emissione in atmosfera di ben 9 kg di CO2, rispetto a uno con oggetti di plastica usa e getta.

Oggi si trovano quasi ovunque, anche al supermercato, piatti (piani e fondi) e bicchieri in carta pressata, in legno o in PLA (acido lattico polimerizzato), il quale essendo prodotto a partire da uno zucchero, derivato dall’amido di mais, è di origine completamente naturale e che assicura sia la rinnovabilità della fonte sia la totale biodegradabilità. Gli oggetti in PLA si degradano al 100% producendo compost, anidride carbonica ed acqua, per cui è possibile smaltirli con i rifiuti organici, il cosiddetto “umido”, e dire addio alla plastica non riciclabile dei piatti e dei bicchieri tradizionali.

Si può continuare il nostro picnic ecologico con tovaglioli, carta da cucina e fazzolettini di carta che derivano da carta riciclata, magari con il marchio Ecolabel (la “margherita” che possiamo ritrovare sulle confezioni di quei prodotti con ridotti impatti ambientali) oppure con la certificazione FSC (Forest Stewardship Council) per il rispetto delle foreste: ciò significa materia prima proveniente da foreste gestite nel rispetto di rigorosi standard ambientali, sociali ed economici.

Si potrebbe anche, al contrario, valutare di sfoggiare un bel portavivande di vimini con la sua bella trousse di posate in porcellana e metallo; una scelta che riporta ai fasti dei tempi antichi, decisamente impegnativa ma ecologicamente lodevole.

&nbsp;

<b>Gli ingredienti</b>

Anche la scelta degli ingredienti da agricoltura biologica è strategica sotto questo punto di vista: gli alimenti coltivati senza pesticidi e concimi chimici, infatti, non sono solo più buoni e più sani, ma “tagliano” anche i gas serra. In Italia, ogni ettaro di suolo coltivato col metodo bio assorbe 1,5 tonnellate di CO2 all’anno.

Si può partire con una generosa serie di verdure fresche di stagione solo da tagliare all’ultimo momento saranno un’ottima occasione per iniziare il pasto senza appesantire. La verdura cruda infatti prepara lo stomaco alla digestione, rinfresca e ci rifornisce di vitamine e sali minerali, ancora più preziosi con l’arrivo del caldo.

Qualche suggerimento? Panino integrale con ricotta, noci e rucola o con crema di ceci e pomodoro; arancini di riso con ragù di seitan; torta di verdure; frutta a volontà; infuso di menta, in una bella borraccia da esibire al centro della tovaglia. Per chi preferisce gli sport drink, dato che la bevanda ideale per combattere la disidratazione dev'essere isotonica, la si può preparare con un litro d’acqua, cinque cucchiaini di zucchero di canna, un pizzico di sale e un po’ di succo d’arancia o di mela.

Il modo più intelligente ed efficiente di nutrirsi e dissetarsi all’aperto è la frutta: buona, poco calorica, ricca di sali minerali, vitaminica, dissetante. È portatile, ed è l’unico snack di cui si mangia anche la confezione: perché è la buccia.

&nbsp;

Fare merenda all’aria e alla luce, in compagnia, è un piacere da riscoprire. Così lo si può fare ricompensando la natura della gioia che ci offre, con la serenità di aver adottato i comportamenti più leggeri per l'ambiente.

<div id="gallery-46971" class="aeria-gallery enable-lightbox"><ul class="gallery-gallery layout-default"><li><a href="/app/uploads/picnic-veg.jpg" rel="gallery-46971" data-link="https://www.lifegate.it/gallery/il-picnic-ecologico-idee-materiali-e-ingredienti-basse-emissioni-di-co2/picnic-veg" title="" data-caption="Un picnic sostenibile e vegano può essere un tripudio di sapori e colori, se composto con passione e gusto." data-subtitle="""><img src="/app/uploads/picnic-veg-150x150.jpg" /></a></li><li><a href="/app/uploads/picnic-veg2.jpg" rel="gallery-46971" data-link="https://www.lifegate.it/gallery/il-picnic-ecologico-idee-materiali-e-ingredienti-basse-emissioni-di-co2/picnic-veg2" title="" data-caption="Una montagna di frutta al picnic: successo assicurato." data-subtitle="""><img src="/app/uploads/picnic-veg2-150x150.jpg" /></a></li><li><a href="/app/uploads/picnic-veg-7.jpg" rel="gallery-46971" data-link="https://www.lifegate.it/gallery/il-picnic-ecologico-idee-materiali-e-ingredienti-basse-emissioni-di-co2/picnic-veg-7" title="" data-caption="Un'ottima idea: una pita, una tasca di pane, ripiena di frutta al forno. Da provare!" data-subtitle="""><img src="/app/uploads/picnic-veg-7-150x150.jpg" /></a></li><li><a href="/app/uploads/picnic-veg-9bis.jpg" rel="gallery-46971" data-link="https://www.lifegate.it/gallery/il-picnic-ecologico-idee-materiali-e-ingredienti-basse-emissioni-di-co2/picnic-veg-9bis" title="" data-caption="Idea elegante e composta: piatti e ciotoline di semi. Noci, mandorle, anacardi, pistacchi, frutta secca di ogni tipo, da piluccare a pugnetti e portarsele sotto un albero. Nutrienti, saporite, naturali. I guscetti, solo qui, si posson anche gettare nell'erba!" data-subtitle="""><img src="/app/uploads/picnic-veg-9bis-150x150.jpg" /></a></li><li><a href="/app/uploads/sandwich-straccetti-di-maiale.jpg" rel="gallery-46971" data-link="https://www.lifegate.it/gallery/il-picnic-ecologico-idee-materiali-e-ingredienti-basse-emissioni-di-co2/sandwich-straccetti-di-maiale" title="" data-caption="Questo sandwich sta spopolando online, da quando il blog CleanGreenSimple.com lo ha proposto. Perché non è maiale al barbecue. Sono straccetti di jaca, di jackfruit." data-subtitle="""><img src="/app/uploads/sandwich-straccetti-di-maiale-150x150.jpg" /></a></li><li><a href="/app/uploads/picnic-veg-9.jpg" rel="gallery-46971" data-link="https://www.lifegate.it/gallery/il-picnic-ecologico-idee-materiali-e-ingredienti-basse-emissioni-di-co2/picnic-veg-9" title="" data-caption="La classica insalatona con verdure a pezzettoni. L'ideale però è accompagnarla con un crostone di pane, che dà fragranza, sostanza e croccantezza." data-subtitle="""><img src="/app/uploads/picnic-veg-9-150x150.jpg" /></a></li><li><a href="/app/uploads/picnic-veg-messicano.jpg" rel="gallery-46971" data-link="https://www.lifegate.it/gallery/il-picnic-ecologico-idee-materiali-e-ingredienti-basse-emissioni-di-co2/picnic-veg-messicano" title="" data-caption="Lo si può pensare anche in stile messicano, con tortillas accompagnate da cucchiaiate di verdure saltate e speziate." data-subtitle="""><img src="/app/uploads/picnic-veg-messicano-150x150.jpg" /></a></li><li><a href="/app/uploads/picnic-veg-6.jpg" rel="gallery-46971" data-link="https://www.lifegate.it/gallery/il-picnic-ecologico-idee-materiali-e-ingredienti-basse-emissioni-di-co2/picnic-veg-6" title="" data-caption="Idea classica ma sempre stuzzicante, capace di suggerire mille variazioni sul tema: gli spiedini. Da comporre a casa e/o addirittura al momento." data-subtitle="""><img src="/app/uploads/picnic-veg-6-150x150.jpg" /></a></li><li><a href="/app/uploads/pic-nic-veg-5.jpg" rel="gallery-46971" data-link="https://www.lifegate.it/gallery/il-picnic-ecologico-idee-materiali-e-ingredienti-basse-emissioni-di-co2/pic-nic-veg-5" title="" data-caption="Una variazione sul tema, un po' settembrina forse ma già pensabile o programmabile: un picnic tutto 'cura dell'uva'." data-subtitle="""><img src="/app/uploads/pic-nic-veg-5-150x150.jpg" /></a></li><li><a href="/app/uploads/picnic-veg-4.jpg" rel="gallery-46971" data-link="https://www.lifegate.it/gallery/il-picnic-ecologico-idee-materiali-e-ingredienti-basse-emissioni-di-co2/picnic-veg-4" title="" data-caption="Succhi di frutta a go-go e peperoni ripieni. Il peperone si presta clamorosamente bene a ospitare un ripieno fresco, ricco e gustoso." data-subtitle="""><img src="/app/uploads/picnic-veg-4-150x150.jpg" /></a></li><li><a href="/app/uploads/picnic-veg3.jpg" rel="gallery-46971" data-link="https://www.lifegate.it/gallery/il-picnic-ecologico-idee-materiali-e-ingredienti-basse-emissioni-di-co2/picnic-veg3" title="" data-caption="L'idea campagnola finale: aggiungere un fiore alle vostre composizioni, insalate o, come in questo caso, torte." data-subtitle="""><img src="/app/uploads/picnic-veg3-150x150.jpg" /></a></li><li><a href="/app/uploads/picnic-veg-10.jpg" rel="gallery-46971" data-link="https://www.lifegate.it/gallery/il-picnic-ecologico-idee-materiali-e-ingredienti-basse-emissioni-di-co2/picnic-veg-10" title="" data-caption="Un riassunto in un'unica immagine di tutti gli oggetti eco che si possono usare al posto di quelli di plastica." data-subtitle="""><img src="/app/uploads/picnic-veg-10-150x150.jpg" /></a></li></ul></div></p>
</noscript>
</body>
</html>
<!-- Captured -->